Mx-5 Nb2 1.8 da tirones y luego se para al calentarse

  • 44 Respuestas
  • 6270 Vistas

Desconectado MigYecla

  • *
  • Socio RSC
    • Roadleader 4
    • Concentraciones13
    • Meetings 1
    • Roadleader 4
    • Concentraciones13
    • Meetings 1
  • Piloto RSC avanzado - 7406
  • /// Espíritu Roadster
me apuesto un entrecot a que es la sonda.





Hazle caso a este hombre  :sisi3: Tendrá razón, y tendrás que pagarle un entrecot  :elrisas: :elrisas:

Sobre ese ruido metálico, me juego otro entrecot a que es uno de los escudos térmicos de la parte final de escape  :mola:

Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
Muchos entrecot os estais jugando  :biggrin:
 Alguien lleva supresor ?
Menos mal que me hacen descuento en la tienda de recambios  :spend:

Desconectado uhia_p

  • *
    • Concentraciones6
    • Meetings 1
    • Concentraciones6
    • Meetings 1
  • The Stig - 20679
  • MX5 NBFL SilverArrowSquad
    • Dj Alberto Uhia
Dando por hecho que se ha encendido el testigo pero no da tirones y el ralentí es estable....Me reafirmo en mi apuesta.

(si siguen habiendo tirones o hay ralenti mal,  la cosa cambia)



Y me baso en la experiencia. Cuando compré el mío tenía la luz encendida (la del motor) pero la prueba que hice con él fue perfecta y andaba fino. Comprobé que cambiaron la sonda.
Con otro grupo de miateros, a un amigo le pasó lo mismo (luz pero el coche iba bien). Compró la sonda de 90€ y en 3 minutos la pusimos. Quitamos borne negativo de la batería para resetear memoria de fallos y voilà!
Aer anti    que me lias y ya no se ni en que punto estamos...   

La lamba no sube alarma al cuadro y precisamente los síntomas que descartas son los que determinan el fallo de la primera lambda.   

La segunda es solo para detectar presencia de cata y no se implica en la admisión y mezcla. Y si que podria dar fallo    pero no por ella. Sino por cata obstruido. Y juraría que tampoco salta en alarmero.   Eso sí!  Iria con el cata iluminando como una bombilla y con la sonda 2 marcando gases como si no hubiese cata.

Para el caso 1 determinar el error y controlar a que altura de elementos lo da.

Conectado Antimach

  • *
  • RSC Moderador
    • Roadleader 7
    • Concentraciones61
    • Roadster Tours 1
    • Meetings 6
    • Roadleader 7
    • Concentraciones61
    • Roadster Tours 1
    • Meetings 6
  • The Stig - 11667
  • Mx5 SAS

La lamba no sube alarma al cuadro y precisamente los síntomas que descartas son los que determinan el fallo de la primera lambda.   



Me juego otro entrecot  :sisi1:


Como lo he visto y lo tenía mi coche cuando lo compré...y lo he visto en otro mx-5........me apuesto lo que quieras! con guarnición! :elrisas:

Desconectado Otter

  • *
  • Socio RSC
  • Piloto - 1383
  • BMW Z4 2.0i E85

La lamba no sube alarma al cuadro y precisamente los síntomas que descartas son los que determinan el fallo de la primera lambda.   



Me juego otro entrecot  :sisi1:


Como lo he visto y lo tenía mi coche cuando lo compré...y lo he visto en otro mx-5........me apuesto lo que quieras! con guarnición! :elrisas:

Viva la OMS!!!!   :elrisas: :elrisas:

Desconectado uhia_p

  • *
    • Concentraciones6
    • Meetings 1
    • Concentraciones6
    • Meetings 1
  • The Stig - 20679
  • MX5 NBFL SilverArrowSquad
    • Dj Alberto Uhia

La lamba no sube alarma al cuadro y precisamente los síntomas que descartas son los que determinan el fallo de la primera lambda.   



Me juego otro entrecot  :sisi1:


Como lo he visto y lo tenía mi coche cuando lo compré...y lo he visto en otro mx-5........me apuesto lo que quieras! con guarnición! :elrisas:
recordarás que tengo una lambda cambiada, no?

Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
Fallo borrado con maquina generica , y de momento 15kms y sin problemas.
Salia sensor flujo aire o algo parecido , seguiremos informando...

Desconectado uhia_p

  • *
    • Concentraciones6
    • Meetings 1
    • Concentraciones6
    • Meetings 1
  • The Stig - 20679
  • MX5 NBFL SilverArrowSquad
    • Dj Alberto Uhia

pero que código?? ??

Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
No salia numeracion , solo decia eso , es una maquina de mierda me parece a mi

Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
Estoy haciendo memoria , y fue al salir de un stop que casi se me cala  :roto2: cuando salto el error :elboinas:
 Mañana con spray limpiacontactos repasare bien el vano motor conectores que pueden coger humedad a ver si acaso.
Si es algun fallo volvera a salir el testigo... digo yo.
 Demasiado que el colega no me cobra por enchufarle la maquina.
Si me salta otra vez intentare verlo en otra maquina que de codigos,
 De todas formas creo que voy a pillar un obdII para conectarlo con el movil
« Última modificación: Noviembre 06, 2015, 20:37:47 por madaleno »

Desconectado uhia_p

  • *
    • Concentraciones6
    • Meetings 1
    • Concentraciones6
    • Meetings 1
  • The Stig - 20679
  • MX5 NBFL SilverArrowSquad
    • Dj Alberto Uhia
eera preferible leer el código de la máquina!

Desconectado EC-18C

  • *
  • Conductor aficionado - 183
Muy buenas!

¿que tal ha ido el tema este al final?


Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
No ha vuelto a salir el fallo, puede que fuese humedad en algun sensor, no ha vuelto a llover , y llevo 20 dias de baja sin mover el coche.

Desconectado EC-18C

  • *
  • Conductor aficionado - 183
pues mejórate pronto!

Desconectado madaleno

  • *
  • Socio RSC
  • Conductor aficionado - 149
Gracias hombre